키보드 단축키
Stab에서 쓰는 일은 대부분 키보드로 할 수 있어요. 커서 위치에 입력하는 프렛, 길이, 아티큘레이션, 재생과 반복. 단축키 카드는 지금 있는 패널의 키를 보여 주고, 이 페이지 끝의 표는 모든 키를 보여 줘요.
단축키 카드
모든 플랫폼에서 사용할 수 있어요.
편집기나 스코어 패널에서 ? 키를 누르거나, 도움말 메뉴에서 키보드 단축키(?) 명령을 선택하세요. 윈도우 가운데에 그 패널에서 작동하는 키가 담긴 카드가 열리며, 키는 내 키보드에 적힌 대로 표시돼요. 카드는 윈도우에 맞춰져요. 작은 윈도우에서는 열이 재배치되어 모든 키가 계속 보여요.
- 편집기에서는 쓰기(프렛, 커서, 줄, 성부)로 시작해서, 그다음 편집, 선택 영역에 표시, 재생, 녹음, 연습, 보기가 와요.
- 스코어에서는 노트 입력과 선택으로 시작해서, 그다음 같은 섹션이 와요.
어떤 키를 누르거나 클릭하면 카드가 닫히며, 그 밖의 일은 하지 않아요. 카드에는 패널에서 작동하는 키가 있고, 파일, 윈도우, 패널을 위한 메뉴 자체의 키는 메뉴의 각 항목 옆과 아래의 전체 목록에 있어요.
카드는 편집기와 스코어를 위한 것이에요. 다른 패널에서는 항목이 흐리게 표시돼요.
입력란에 입력하기
값을 입력하는 모든 입력란에서 같은 규칙이 적용돼요. 트랙이나 클립의 이름, 템포, 마커, 코드, 스코어 설정이나 인스펙터의 행.
- ReturnEnter은 입력한 것을 유지해요.
- 입력란을 떠나도 유지돼요. 다른 곳 클릭, Tab, 다른 윈도우로 전환, 또는 패널이나 곡 닫기.
- Escape(하드웨어 키보드에서)는 취소하며Esc는 취소하며, 값은 원래대로 남아요.
“빠르게” 같은 템포처럼 Stab이 읽을 수 없는 값은 이전 값을 남겨요. 값을 바꾸는 대신 새것을 시작하는 입력란(새 레인 이름 짓기, 비디오 링크 붙여넣기 등)은 ReturnEnter에만 작동하며, 떠나면 아무것도 하지 않아요.
| 명령 | 키 | 위치 |
|---|---|---|
| 키보드 단축키(?) | ? | 도움말 메뉴 |
| 명령 | 키 | 위치 |
|---|---|---|
| 키보드 단축키(?) | ? | 도움말 메뉴 |
| 명령 | 키 | 위치 |
|---|---|---|
| 키보드 단축키(?) | ? | 도움말 메뉴 |
키보드로 메뉴 사용하기
Windows 및 웹에서 사용할 수 있어요. Mac에서는 사용할 수 없어요.
Mac에는 없어요.
메뉴 막대는 키보드로 열 수 있어요:
- F10 키는 메뉴 막대를 첫 번째 메뉴에서 열어요.
- AltAlt(Mac에서는 ⌥)와 메뉴의 문자를 누르면 그 메뉴가 열려요. 문자는 아래 표에 있어요. 트랜스포트는 Alt+RAlt+R (Mac에서는 ⌥R)인데, 패널에서 ⌥TAlt+TAlt+T (Mac에서는 ⌥T) 키는 노트 위 텍스트이기 때문이에요.
메뉴가 열려 있으면 화살표 키로 항목과 메뉴 사이를 옮기고, Return이나 Space로 선택하며, 문자를 누르면 그 문자로 시작하는 첫 항목으로 가서 하위 메뉴를 여는 항목이 아니면 선택해요. Esc, F10 또는 AltEsc는 메뉴를 닫아요.
Windows의 Edge와 Chrome에서는 브라우저가 F10과 Alt를 자체 메뉴에 써요. 대신 곡에서 Tab을 누르세요. 제목 막대의 홈부터 가고, Tab을 다시 누르면 메뉴에 닿아요. 홈에서 Shift+Tab을 누르면 곡으로 돌아가요.
이 키는 Stab이 자체 메뉴 막대를 그리는 Windows와 웹을 위한 것이에요.
Mac에는 없음: 메뉴 막대 열기, 파일 메뉴 열기, 편집 메뉴 열기, 보기 메뉴 열기, 트랜스포트 메뉴 열기, 함께 연주 메뉴 열기, 세션 메뉴 열기, 설정 메뉴 열기, 도움말 메뉴 열기.
| 명령 | 키 | 위치 |
|---|---|---|
| 메뉴 막대 열기 | F10 | 키보드 |
| 파일 메뉴 열기 | Alt+F | 키보드 |
| 편집 메뉴 열기 | Alt+E | 키보드 |
| 보기 메뉴 열기 | Alt+V | 키보드 |
| 트랜스포트 메뉴 열기 | Alt+R | 키보드 |
| 함께 연주 메뉴 열기 | Alt+O | 키보드 |
| 설정 메뉴 열기 | Alt+S | 키보드 |
| 도움말 메뉴 열기 | Alt+H | 키보드 |
Windows에는 없음: 세션 메뉴 열기.
| 명령 | 키 | 위치 |
|---|---|---|
| 메뉴 막대 열기 | F10 | 키보드 |
| 파일 메뉴 열기 | Alt+F (Mac에서는 ⌥F) | 키보드 |
| 편집 메뉴 열기 | Alt+E (Mac에서는 ⌥E) | 키보드 |
| 보기 메뉴 열기 | Alt+V (Mac에서는 ⌥V) | 키보드 |
| 트랜스포트 메뉴 열기 | Alt+R (Mac에서는 ⌥R) | 키보드 |
| 세션 메뉴 열기 | Alt+S (Mac에서는 ⌥S) | 키보드 |
| 설정 메뉴 열기 | Alt+N (Mac에서는 ⌥N) | 키보드 |
| 도움말 메뉴 열기 | Alt+H (Mac에서는 ⌥H) | 키보드 |
웹에는 없음: 함께 연주 메뉴 열기.
모든 단축키
내 플랫폼에서 키가 있는 모든 명령을 장별로, 각각 해당 문서에 연결해 보여 줘요. 다른 플랫폼의 키를 보려면 페이지 맨 위에서 다른 플랫폼을 고르세요.
시작하기
| 홈 | ⇧⌘H |
| Continue | ↩ |
| 새 곡… | ⌘N |
| 지난번과 같은 설정으로 새 곡 | ⇧⌘N |
| 열기… | ⌘O |
| 복제 | ⇧⌘S |
| Finder에서 보기 | ⇧⌘R |
| 명령 검색… | ⌘K |
작업 공간
| 보기 변경… | ⌃⌘V |
| 오른쪽으로 분할 | ⌘\ |
| 아래로 분할 | ⌥⌘\ |
| 패널 최대화 | ⇧⌘↩ |
| 패널 닫기 | ⌥⌘W |
| 다음 패널 | ⌃⇥ |
| 이전 패널 | ⌃⇧⇥ |
| 확대 | ⌘= |
| 축소 | ⌘- |
| Pane Settings | ⌃⌘, |
| (작업 공간) | ⌃1–⌃9 |
| 패널을 새 윈도우로 이동 | ⌥⌘N |
| 패널을 메인 윈도우로 이동 | ⇧⌘M |
| 닫기 | ⌘W |
| 최소화 | ⌘M |
| Stab 가리기 | ⌘H |
| Stab 종료 | ⌘Q |
| 설정… | ⌘, |
| 리소스 | ⌃⌘R |
| 키보드 단축키(?) | ? |
| 다음 버전 | ⌥A |
타브 쓰기
| 벤딩 표시 | ⌥⌘B |
| 아티큘레이션 표시 | ⌥⌘A |
| Add Track… | ⌥⌘T |
| 커서 위치 줄의 프렛 | 0–9 |
| 반음 올리기 | +, = |
| 반음 내리기 | - |
| 노트를 위/아래 줄로 | ⌥↑, ⌥↓ |
| 입력하면서 노트 듣기 | ⌥⌘Y |
| 스텝 길이 | ⌘1–⌘7 |
| 점음표 스텝 | . |
| 셋잇단 스텝 | T |
| 쉼표 | , |
| 붙임줄 | J |
| 그리드에 스냅 | ⌘G |
| 오려두기 | ⌘X |
| 복사하기 | ⌘C |
| 붙여넣기 | ⌘V |
| 삭제 | ⌫ |
| 모두 선택 | ⌘A |
| 성부 1–9 편집 | ⌥1–⌥9 |
| 운지 다시 정하기 | ⌘R |
주법
| 악센트 | A |
| 마르카토 | M |
| 스타카토 | O |
| 테누토 | W |
| 페르마타 | F |
| 고스트 노트 | G |
| 데드 노트 | X |
| 팜 뮤트 | P |
| 렛 링 | R |
| 하모닉스 | N |
| 피치 하모닉스 | Q |
| 태핑 | I |
| 슬랩, 팝 | K |
| 벤딩 | B |
| 꾸밈음 추가 | ⌥G |
| 박 위에 꾸밈음 추가 | ⌥⇧G |
| 다음 노트로 슬라이드 | S |
| 다음 노트로 해머링 온 / 풀링 오프 | H |
| 이음줄 | ⇧S |
| 비브라토 | V |
| 다운 피킹 | D |
| 업 피킹 | U |
| 노트 위 텍스트… | ⌥T |
클립과 구조
코드와 가사
연주 표현 다듬기
스코어
| 노트 입력 | N |
| 음가: 64분음표 … 온음표 | 1–7 |
| 커서 위치에 드럼 패드 | 0–9, ⌥0–⌥9 |
| 점 켜기, 끄기 | . |
| 커서 위치에 노트 쓰기 | A–G |
| 방금 쓴 코드에 추가 | ⇧A–⇧G |
| 쉼표 | 0 |
| 노트 입력 음가 | 1–7 |
| 점음표로 노트 입력 | . |
| 셋잇단음표 | T |
| 5잇단, 6잇단, 7잇단(리듬 셀) | ⌥5–⌥7 |
| 붙임줄: 코드를 한 스텝 길게 | +, = |
| 한 스텝 뒤로 | ⌫ |
| 검은 건반 이명동음 바꾸기 | J |
| 기둥 위, 아래, 자동 | ⇧X |
| 빔: 끊기, 잇기, 자동 | / |
| 보표 넘나들기: 위, 아래 보표 | ⇧⌘↑, ⇧⌘↓ |
사운드
| 사운드 보관함 | ⌃⌘L |
MIDI
| 오디오 및 MIDI | ⌃⌘I |
| 녹음 | ⌥⌘R |
| MIDI 캡처 | ⌥⇧⌘R |
| MIDI 스텝 입력 | ⌥⌘S |
| MIDI 컨트롤 학습 | ⌃⌥⌘K |
오디오 녹음
| 튜너 | ⌥⌘U |
음악 가져오기
| 녹음 가져오기… | ⌘I |
저장과 내보내기
연주와 연습
| 재생 | Space |
| 반복 | ⇧⌘L |
| 선택 영역 반복 | ⌘L |
| 반복(선택 영역 반복, 또는 켜기/끄기) | L |
| 다시 따라가기 | ⌥⌘F |
| 악기 | ⌃⌘K |
| 더 느리게 | ⌃- |
| 더 빠르게 | ⌃= |
| 보통 속도 | ⌃0 |
| 반음 높게 재생 | ⌃⌥= |
| 반음 낮게 재생 | ⌃⌥- |
| 기보된 조로 재생 | ⌃⌥0 |
| 메트로놈 | ⌥⌘M |
| 카운트인 | ⌥⌘K |
| 연습… | ⌃⌥⌘P |
| 연주 기다리기 | ⌃⌥⌘W |
| 이 노트 건너뛰기 | ⌃⌥⌘→ |
| 듣고 채점 | ⌃⌥⌘L |
| 연주 따라가기 | ⌃⌥⌘F |
듣기 도구
| 비디오 보기 | ⌥⌘V |
| 녹음에 핀으로 고정(마디, ⇧ 박) | ⌥M, ⌥⇧M |
| 오디오로 만든 타브 유지 | ⌘↩ |
| 오디오로 만든 타브 버리기 | ⌥⌘⌫ |
| 분석 중지 | ⌘. |
함께 연주
시작하기
| 홈 | Ctrl+Shift+H |
| 새 곡… | Ctrl+N |
| 지난번과 같은 설정으로 새 곡 | Ctrl+Shift+N |
| 열기… | Ctrl+O |
| 복제 | Ctrl+Shift+S |
| 파일 탐색기에서 보기 | Ctrl+Shift+R |
| 명령 검색… | Ctrl+K |
작업 공간
| 보기 변경… | Ctrl+Shift+V |
| 오른쪽으로 분할 | Ctrl+\ |
| 아래로 분할 | Ctrl+Alt+\ |
| 패널 최대화 | Ctrl+Shift+Enter |
| 패널 닫기 | Ctrl+Alt+W |
| 다음 패널 | Ctrl+Tab |
| 이전 패널 | Ctrl+Shift+Tab |
| 확대 | Ctrl+=, Ctrl+Num+ |
| 축소 | Ctrl+-, Ctrl+Num− |
| Pane Settings | Ctrl+Shift+, |
| 설정… | Ctrl+, |
| 키보드 단축키(?) | ? |
| 메뉴 막대 열기 | F10 |
| 파일 메뉴 열기 | Alt+F |
| 편집 메뉴 열기 | Alt+E |
| 보기 메뉴 열기 | Alt+V |
| 트랜스포트 메뉴 열기 | Alt+R |
| 함께 연주 메뉴 열기 | Alt+O |
| 설정 메뉴 열기 | Alt+S |
| 도움말 메뉴 열기 | Alt+H |
| 다음 버전 | Alt+A |
타브 쓰기
| 벤딩 표시 | Ctrl+Alt+B |
| 아티큘레이션 표시 | Ctrl+Alt+A |
| Add Track… | Ctrl+Alt+T |
| 커서 위치 줄의 프렛 | 0–9 |
| 반음 올리기 | +, = |
| 반음 내리기 | - |
| 노트를 위/아래 줄로 | Alt+Up, Alt+Down |
| 입력하면서 노트 듣기 | Ctrl+Alt+Y |
| 스텝 길이 | Ctrl+1–Ctrl+7 |
| 점음표 스텝 | . |
| 셋잇단 스텝 | T |
| 쉼표 | , |
| 붙임줄 | J |
| 그리드에 스냅 | Ctrl+G |
| 오려두기 | Ctrl+X |
| 복사하기 | Ctrl+C |
| 붙여넣기 | Ctrl+V |
| 삭제 | Backspace, Delete |
| 모두 선택 | Ctrl+A |
| 성부 1–9 편집 | Alt+1–Alt+9 |
| 운지 다시 정하기 | Ctrl+R |
주법
| 악센트 | A |
| 마르카토 | M |
| 스타카토 | O |
| 테누토 | W |
| 페르마타 | F |
| 고스트 노트 | G |
| 데드 노트 | X |
| 팜 뮤트 | P |
| 렛 링 | R |
| 하모닉스 | N |
| 피치 하모닉스 | Q |
| 태핑 | I |
| 슬랩, 팝 | K |
| 벤딩 | B |
| 꾸밈음 추가 | Alt+G |
| 박 위에 꾸밈음 추가 | Alt+Shift+G |
| 다음 노트로 슬라이드 | S |
| 다음 노트로 해머링 온 / 풀링 오프 | H |
| 이음줄 | Shift+S |
| 비브라토 | V |
| 다운 피킹 | D |
| 업 피킹 | U |
| 노트 위 텍스트… | Alt+T |
클립과 구조
코드와 가사
| 커서 위치에 코드 기호 | Shift+Q |
| 칸에 코드 쓰기 | A–G |
| 앞 마디 반복(%) | % |
| 다음 마디로 | | |
| 칸의 코드 편집 | Enter |
| 노트에서 가사 입력 | Alt+L |
연주 표현 다듬기
| 노트 인스펙터 보기 | Ctrl+Alt+I |
| 값 막대 보기 | Ctrl+Alt+E, Ctrl+Shift+B |
| 브러시(E) | E |
| 브러시 작게([) | [ |
| 브러시 크게(]) | ] |
| 조옮김… | Ctrl+Shift+T |
| 실행 취소 | Ctrl+Z |
| 실행 복귀 | Ctrl+Y, Ctrl+Shift+Z |
스코어
| 노트 입력 | N |
| 음가: 64분음표 … 온음표 | 1–7 |
| 커서 위치에 드럼 패드 | 0–9, Alt+0–Alt+9 |
| 점 켜기, 끄기 | . |
| 커서 위치에 노트 쓰기 | A–G |
| 방금 쓴 코드에 추가 | Shift+A–Shift+G |
| 쉼표 | 0 |
| 노트 입력 음가 | 1–7 |
| 점음표로 노트 입력 | . |
| 셋잇단음표 | T |
| 5잇단, 6잇단, 7잇단(리듬 셀) | Alt+5–Alt+7 |
| 붙임줄: 코드를 한 스텝 길게 | +, = |
| 한 스텝 뒤로 | Backspace |
| 검은 건반 이명동음 바꾸기 | J |
| 기둥 위, 아래, 자동 | Shift+X |
| 빔: 끊기, 잇기, 자동 | / |
| 보표 넘나들기: 위, 아래 보표 | Ctrl+Shift+Up, Ctrl+Shift+Down |
MIDI
| 녹음 | Ctrl+Alt+R |
| MIDI 캡처 | Ctrl+Alt+Shift+R |
| MIDI 스텝 입력 | Ctrl+Alt+S |
| MIDI 컨트롤 학습 | Ctrl+Alt+Shift+K |
오디오 녹음
| 튜너 | Ctrl+Alt+U |
음악 가져오기
| 녹음 가져오기… | Ctrl+I |
저장과 내보내기
연주와 연습
| 재생 | Space |
| 반복 | Ctrl+Shift+L |
| 선택 영역 반복 | Ctrl+L |
| 반복(선택 영역 반복, 또는 켜기/끄기) | L |
| 다시 따라가기 | Ctrl+Alt+F |
| 더 느리게 | Ctrl+Shift+- |
| 더 빠르게 | Ctrl+Shift+= |
| 보통 속도 | Ctrl+Shift+0 |
| 반음 높게 재생 | Ctrl+Alt+Shift+= |
| 반음 낮게 재생 | Ctrl+Alt+Shift+- |
| 기보된 조로 재생 | Ctrl+Alt+Shift+0 |
| 메트로놈 | Ctrl+Alt+M, Ctrl+Shift+M |
| 카운트인 | Ctrl+Alt+K |
| 연습… | Ctrl+Alt+Shift+P |
| 연주 기다리기 | Ctrl+Alt+Shift+W |
| 이 노트 건너뛰기 | Ctrl+Alt+Shift+Right |
| 듣고 채점 | Ctrl+Alt+Shift+L |
| 연주 따라가기 | Ctrl+Alt+Shift+F |
듣기 도구
| 비디오 보기 | Ctrl+Alt+V |
| 녹음에 핀으로 고정(마디, ⇧ 박) | Alt+M, Alt+Shift+M |
| 오디오로 만든 타브 유지 | Ctrl+Enter |
| 오디오로 만든 타브 버리기 | Ctrl+Alt+Backspace |
| 분석 중지 | Ctrl+. |
함께 연주
시작하기
| 명령 검색… | Ctrl+K (Mac에서는 ⌘K) |
작업 공간
| 보기 변경… | Ctrl+Shift+V (Mac에서는 ⇧⌘V) |
| 오른쪽으로 분할 | Ctrl+\ (Mac에서는 ⌘\) |
| 아래로 분할 | Ctrl+Alt+\ (Mac에서는 ⌥⌘\) |
| 패널 최대화 | Ctrl+Shift+Enter (Mac에서는 ⇧⌘↩) |
| 패널 닫기 | Ctrl+Alt+W (Mac에서는 ⌥⌘W) |
| 다음 패널 | Ctrl+Alt+], Ctrl+Alt+. (Mac에서는 ⌥⌘], ⌥⌘.) |
| 이전 패널 | Ctrl+Alt+[, Ctrl+Alt+, (Mac에서는 ⌥⌘[, ⌥⌘,) |
| 확대 | Ctrl+=, Ctrl+Num+ (Mac에서는 ⌘=, ⌘Num+) |
| 축소 | Ctrl+-, Ctrl+Num− (Mac에서는 ⌘-, ⌘Num−) |
| Pane Settings | Ctrl+Shift+, (Mac에서는 ⇧⌘,) |
| 키보드 단축키(?) | ? |
| 메뉴 막대 열기 | F10 |
| 파일 메뉴 열기 | Alt+F (Mac에서는 ⌥F) |
| 편집 메뉴 열기 | Alt+E (Mac에서는 ⌥E) |
| 보기 메뉴 열기 | Alt+V (Mac에서는 ⌥V) |
| 트랜스포트 메뉴 열기 | Alt+R (Mac에서는 ⌥R) |
| 세션 메뉴 열기 | Alt+S (Mac에서는 ⌥S) |
| 설정 메뉴 열기 | Alt+N (Mac에서는 ⌥N) |
| 도움말 메뉴 열기 | Alt+H (Mac에서는 ⌥H) |
| 다음 버전 | Alt+A (Mac에서는 ⌥A) |
타브 쓰기
| 벤딩 표시 | Ctrl+Alt+B (Mac에서는 ⌥⌘B) |
| 아티큘레이션 표시 | Ctrl+Alt+A (Mac에서는 ⌥⌘A) |
| Add Track… | Ctrl+Alt+T (Mac에서는 ⌥⌘T) |
| 커서 위치 줄의 프렛 | 0–9 |
| 반음 올리기 | +, = |
| 반음 내리기 | - |
| 노트를 위/아래 줄로 | Alt+Up, Alt+Down (Mac에서는 ⌥↑, ⌥↓) |
| 입력하면서 노트 듣기 | Ctrl+Alt+Y (Mac에서는 ⌥⌘Y) |
| 스텝 길이 | Ctrl+1–Ctrl+7 (Mac에서는 ⌘1–⌘7) |
| 점음표 스텝 | . |
| 셋잇단 스텝 | T |
| 쉼표 | , |
| 붙임줄 | J |
| 그리드에 스냅 | Ctrl+G (Mac에서는 ⌘G) |
| 오려두기 | Ctrl+X (Mac에서는 ⌘X) |
| 복사하기 | Ctrl+C (Mac에서는 ⌘C) |
| 붙여넣기 | Ctrl+V (Mac에서는 ⌘V) |
| 삭제 | Backspace, Delete (Mac에서는 ⌫, ⌦) |
| 모두 선택 | Ctrl+A (Mac에서는 ⌘A) |
| 성부 1–9 편집 | Alt+1–Alt+9 (Mac에서는 ⌥1–⌥9) |
| 운지 다시 정하기 | Ctrl+R (Mac에서는 ⌘R) |
주법
| 악센트 | A |
| 마르카토 | M |
| 스타카토 | O |
| 테누토 | W |
| 페르마타 | F |
| 고스트 노트 | G |
| 데드 노트 | X |
| 팜 뮤트 | P |
| 렛 링 | R |
| 하모닉스 | N |
| 피치 하모닉스 | Q |
| 태핑 | I |
| 슬랩, 팝 | K |
| 벤딩 | B |
| 꾸밈음 추가 | Alt+G (Mac에서는 ⌥G) |
| 박 위에 꾸밈음 추가 | Alt+Shift+G (Mac에서는 ⌥⇧G) |
| 다음 노트로 슬라이드 | S |
| 다음 노트로 해머링 온 / 풀링 오프 | H |
| 이음줄 | Shift+S (Mac에서는 ⇧S) |
| 비브라토 | V |
| 다운 피킹 | D |
| 업 피킹 | U |
| 노트 위 텍스트… | Alt+T (Mac에서는 ⌥T) |
클립과 구조
코드와 가사
| 커서 위치에 코드 기호 | Shift+Q (Mac에서는 ⇧Q) |
| 칸에 코드 쓰기 | A–G |
| 앞 마디 반복(%) | % |
| 다음 마디로 | | |
| 칸의 코드 편집 | Enter (Mac에서는 ↩) |
| 노트에서 가사 입력 | Alt+L (Mac에서는 ⌥L) |
연주 표현 다듬기
| 노트 인스펙터 보기 | Ctrl+Alt+I (Mac에서는 ⌥⌘I) |
| 값 막대 보기 | Ctrl+Alt+E, Ctrl+Shift+B (Mac에서는 ⌥⌘E, ⇧⌘B) |
| 브러시(E) | E |
| 브러시 작게([) | [ |
| 브러시 크게(]) | ] |
| 실행 취소 | Ctrl+Z (Mac에서는 ⌘Z) |
| 실행 복귀 | Ctrl+Y, Ctrl+Shift+Z (Mac에서는 ⌘Y, ⇧⌘Z) |
스코어
| 노트 입력 | N |
| 음가: 64분음표 … 온음표 | 1–7 |
| 커서 위치에 드럼 패드 | 0–9, Alt+0–Alt+9 (Mac에서는 0–9, ⌥0–⌥9) |
| 점 켜기, 끄기 | . |
| 커서 위치에 노트 쓰기 | A–G |
| 방금 쓴 코드에 추가 | Shift+A–Shift+G (Mac에서는 ⇧A–⇧G) |
| 쉼표 | 0 |
| 노트 입력 음가 | 1–7 |
| 점음표로 노트 입력 | . |
| 셋잇단음표 | T |
| 5잇단, 6잇단, 7잇단(리듬 셀) | Alt+5–Alt+7 (Mac에서는 ⌥5–⌥7) |
| 붙임줄: 코드를 한 스텝 길게 | +, = |
| 한 스텝 뒤로 | Backspace (Mac에서는 ⌫) |
| 검은 건반 이명동음 바꾸기 | J |
| 기둥 위, 아래, 자동 | Shift+X (Mac에서는 ⇧X) |
| 빔: 끊기, 잇기, 자동 | / |
| 보표 넘나들기: 위, 아래 보표 | Ctrl+Shift+Up, Ctrl+Shift+Down (Mac에서는 ⇧⌘↑, ⇧⌘↓) |
MIDI
| 녹음 | Ctrl+Alt+R (Mac에서는 ⌥⌘R) |
| MIDI 캡처 | Ctrl+Alt+Shift+R (Mac에서는 ⌥⇧⌘R) |
| MIDI 스텝 입력 | Ctrl+Alt+S (Mac에서는 ⌥⌘S) |
| MIDI 컨트롤 학습 | Ctrl+Alt+Shift+K (Mac에서는 ⌥⇧⌘K) |
저장과 내보내기
연주와 연습
| 재생 | Space |
| 반복 | Ctrl+Shift+L (Mac에서는 ⇧⌘L) |
| 선택 영역 반복 | Ctrl+L (Mac에서는 ⌘L) |
| 반복(선택 영역 반복, 또는 켜기/끄기) | L |
| 다시 따라가기 | Ctrl+Alt+F (Mac에서는 ⌥⌘F) |
| 더 느리게 | Ctrl+Shift+- (Mac에서는 ⇧⌘-) |
| 더 빠르게 | Ctrl+Shift+= (Mac에서는 ⇧⌘=) |
| 보통 속도 | Ctrl+Shift+0 (Mac에서는 ⇧⌘0) |
| 반음 높게 재생 | Ctrl+Alt+Shift+= (Mac에서는 ⌥⇧⌘=) |
| 반음 낮게 재생 | Ctrl+Alt+Shift+- (Mac에서는 ⌥⇧⌘-) |
| 기보된 조로 재생 | Ctrl+Alt+Shift+0 (Mac에서는 ⌥⇧⌘0) |
| 메트로놈 | Ctrl+Alt+M, Ctrl+Shift+M (Mac에서는 ⌥⌘M, ⇧⌘M) |
| 카운트인 | Ctrl+Alt+K (Mac에서는 ⌥⌘K) |
| 연습… | Ctrl+Alt+Shift+P (Mac에서는 ⌥⇧⌘P) |
| 연주 기다리기 | Ctrl+Alt+Shift+W (Mac에서는 ⌥⇧⌘W) |
| 이 노트 건너뛰기 | Ctrl+Alt+Shift+Right (Mac에서는 ⌥⇧⌘→) |
| 듣고 채점 | Ctrl+Alt+Shift+L (Mac에서는 ⌥⇧⌘L) |
| 연주 따라가기 | Ctrl+Alt+Shift+F (Mac에서는 ⌥⇧⌘F) |
듣기 도구
| 녹음에 핀으로 고정(마디, ⇧ 박) | Alt+M, Alt+Shift+M (Mac에서는 ⌥M, ⌥⇧M) |
함께 연주
| 여기를 보세요 | Ctrl+Alt+L (Mac에서는 ⌥⌘L) |