キーボードショートカット
Stabでの作業のほとんどはキーボードからできます。カーソル位置へのフレットの入力、長さ、アーティキュレーション、再生とループ。ショートカットのカードには今いるパネルのキーが表示され、このページの最後の表にはすべてのキーが載っています。
ショートカットのカード
対応:すべてのプラットフォーム。
エディターまたはスコアのパネルで?を押すか、ヘルプメニューからキーボードショートカット(?)を選びます。ウィンドウの中央にカードが開き、そのパネルで働くキーが、お使いのキーボードの表記で表示されます。カードはウィンドウに合わせて表示されます。小さなウィンドウでは列が並び替わり、すべてのキーが表示されます。
- エディターでは、入力(フレット、カーソル、弦、ボイス)から始まり、編集、選択範囲への記号、再生、録音、練習、表示と続きます。
- スコアでは、ノート入力と選択範囲から始まり、同じセクションが続きます。
どのキーやクリックでもカードは片付き、それ以外のことは何もしません。カードにはパネルで働くキーが載っています。ファイル、ウィンドウ、パネルのためのメニュー自身のキーは、メニューの各項目の横と、下のすべての一覧にあります。
カードはエディターとスコアのためのものです。他のパネルでは、この項目は淡色表示になります。
フィールドに入力する
値を入力するフィールドでは、どこでも同じ規則が働きます。トラックやクリップの名前、テンポ、マーカー、コード、スコア設定やインスペクターの行。
- ReturnEnterで入力したものを確定します。
- フィールドを離れても確定します:他の場所をクリックする、Tab、別のウィンドウに切り替える、パネルや曲を閉じる。
- Escape(ハードウェアキーボード)でキャンセルEscでキャンセルし、値は元のままです。
「fast」というテンポのように、Stabが読み取れない値は、元の値を残します。新しい値を変えるのではなく何かを新しく始めるフィールド、たとえば新しいレーンの名前やビデオのリンクのペーストは、ReturnEnterでのみ働きます。離れても何もしません。
| コマンド | キー | 場所 |
|---|---|---|
| キーボードショートカット(?) | ? | ヘルプメニュー |
| コマンド | キー | 場所 |
|---|---|---|
| キーボードショートカット(?) | ? | ヘルプメニュー |
| コマンド | キー | 場所 |
|---|---|---|
| キーボードショートカット(?) | ? | ヘルプメニュー |
キーボードからメニューを操作
対応:Windows、Web。 Macには非対応。
これはMacにはありません。
メニューバーはキーボードから開けます:
- F10で、メニューバーの最初のメニューを開きます。
- AltAlt(Macでは⌥)とメニューの文字で、そのメニューを開きます。文字は下の表にあります。パネルでは⌥TAlt+TAlt+T(Macでは⌥T)がノートの上のテキストなので、トランスポートはAlt+RAlt+R(Macでは⌥R)です。
メニューが開いているときは、矢印キーで項目とメニューの間を移動し、ReturnかSpaceで選び、文字を押すとその文字で始まる最初の項目に移り、サブメニューを開くものでなければそれを選びます。Esc、F10、AltEscでメニューを閉じます。
WindowsのEdgeとChromeでは、ブラウザがF10とAltを自身のメニューに使います。代わりに曲からTabを押してください:タイトルバーのホームから始まり、もう一度Tabでメニューに届きます。ホームでShift+Tabを押すと曲に戻ります。
これらのキーは、Stabが独自のメニューバーを描くWindowsとWebのためのものです。
Macにはありません:メニューバーを開く、「ファイル」メニューを開く、「編集」メニューを開く、「表示」メニューを開く、「トランスポート」メニューを開く、「一緒に演奏」メニューを開く、「セッション」メニューを開く、「設定」メニューを開く、「ヘルプ」メニューを開く。
| コマンド | キー | 場所 |
|---|---|---|
| メニューバーを開く | F10 | キーボード |
| 「ファイル」メニューを開く | Alt+F | キーボード |
| 「編集」メニューを開く | Alt+E | キーボード |
| 「表示」メニューを開く | Alt+V | キーボード |
| 「トランスポート」メニューを開く | Alt+R | キーボード |
| 「一緒に演奏」メニューを開く | Alt+O | キーボード |
| 「設定」メニューを開く | Alt+S | キーボード |
| 「ヘルプ」メニューを開く | Alt+H | キーボード |
Windowsにはありません:「セッション」メニューを開く。
| コマンド | キー | 場所 |
|---|---|---|
| メニューバーを開く | F10 | キーボード |
| 「ファイル」メニューを開く | Alt+F(Macでは⌥F) | キーボード |
| 「編集」メニューを開く | Alt+E(Macでは⌥E) | キーボード |
| 「表示」メニューを開く | Alt+V(Macでは⌥V) | キーボード |
| 「トランスポート」メニューを開く | Alt+R(Macでは⌥R) | キーボード |
| 「セッション」メニューを開く | Alt+S(Macでは⌥S) | キーボード |
| 「設定」メニューを開く | Alt+N(Macでは⌥N) | キーボード |
| 「ヘルプ」メニューを開く | Alt+H(Macでは⌥H) | キーボード |
Webにはありません:「一緒に演奏」メニューを開く。
すべてのショートカット
お使いのプラットフォームでキーのあるすべてのコマンドを章ごとに、それぞれの記事へのリンク付きで載せています。ページ上部で別のプラットフォームを選ぶと、そのキーが表示されます。
はじめに
ワークスペース
| ビューを変更… | ⌃⌘V |
| 右に分割 | ⌘\ |
| 下に分割 | ⌥⌘\ |
| パネルを最大化 | ⇧⌘↩ |
| パネルを閉じる | ⌥⌘W |
| 次のパネル | ⌃⇥ |
| 前のパネル | ⌃⇧⇥ |
| 拡大 | ⌘= |
| 縮小 | ⌘- |
| パネルの設定 | ⌃⌘, |
| (ワークスペース) | ⌃1–⌃9 |
| パネルを新規ウィンドウに移動 | ⌥⌘N |
| パネルをメインウィンドウに移動 | ⇧⌘M |
| 閉じる | ⌘W |
| しまう | ⌘M |
| Stabを隠す | ⌘H |
| Stabを終了 | ⌘Q |
| 設定… | ⌘, |
| リソース | ⌃⌘R |
| キーボードショートカット(?) | ? |
| 次のバージョン | ⌥A |
TAB譜を書く
| チョーキングを表示 | ⌥⌘B |
| アーティキュレーションを表示 | ⌥⌘A |
| トラックを追加… | ⌥⌘T |
| カーソルの弦のフレット | 0–9 |
| 半音上げる | +, = |
| 半音下げる | - |
| ノートを上/下の弦へ | ⌥↑, ⌥↓ |
| 入力中にノートを鳴らす | ⌥⌘Y |
| ステップの長さ | ⌘1–⌘7 |
| 付点ステップ | . |
| 3連符ステップ | T |
| 休符 | , |
| タイ | J |
| グリッドにスナップ | ⌘G |
| カット | ⌘X |
| コピー | ⌘C |
| ペースト | ⌘V |
| 削除 | ⌫ |
| すべてを選択 | ⌘A |
| ボイス1–9を編集 | ⌥1–⌥9 |
| 運指をやり直す | ⌘R |
奏法
| アクセント | A |
| マルカート | M |
| スタッカート | O |
| テヌート | W |
| フェルマータ | F |
| ゴーストノート | G |
| ブラッシング | X |
| ブリッジミュート | P |
| レット・リング | R |
| ハーモニクス | N |
| ピッキング・ハーモニクス | Q |
| タッピング | I |
| スラップ、プル | K |
| チョーキング | B |
| 装飾音を追加 | ⌥G |
| 拍上に装飾音を追加 | ⌥⇧G |
| 次のノートへスライド | S |
| 次のノートへハンマリング/プリング | H |
| スラー | ⇧S |
| ビブラート | V |
| ダウンピッキング | D |
| アップピッキング | U |
| ノートの上にテキスト… | ⌥T |
クリップと構成
コードと歌詞
演奏表現の調整
| ノートインスペクターを表示 | ⌥⌘I |
| 値バーを表示 | ⌥⌘E |
| ブラシ(E) | E |
| ブラシを小さく([) | [ |
| ブラシを大きく(]) | ] |
| 移調… | ⇧⌘T |
| 取り消す | ⌘Z |
| やり直す | ⇧⌘Z |
スコア
| 音符入力 | N |
| 音価:64分音符 … 全音符 | 1–7 |
| カーソル位置にドラムパッド | 0–9, ⌥0–⌥9 |
| 付点:オン、オフ | . |
| カーソル位置にノートを書く | A–G |
| 直前に書いたコードに追加 | ⇧A–⇧G |
| 休符 | 0 |
| 音符入力の音価 | 1–7 |
| 付点で音符入力 | . |
| 3連符 | T |
| 5連符、6連符、7連符(リズムのセル) | ⌥5–⌥7 |
| タイ:コードを1ステップ長く | +, = |
| 1ステップ戻る | ⌫ |
| 黒鍵の異名同音を切り替え | J |
| 符尾:上、下、自動 | ⇧X |
| 連桁:切る、つなぐ、自動 | / |
| 五線をまたぐ:上の五線、下の五線 | ⇧⌘↑, ⇧⌘↓ |
サウンド
| サウンドライブラリ | ⌃⌘L |
MIDI
| オーディオとMIDI | ⌃⌘I |
| 録音 | ⌥⌘R |
| MIDIをキャプチャ | ⌥⇧⌘R |
| MIDIステップ入力 | ⌥⌘S |
| MIDIコントロールを学習 | ⌃⌥⌘K |
オーディオの録音
| チューナー | ⌥⌘U |
曲の取り込み
| 録音を読み込む… | ⌘I |
保存と書き出し
演奏と練習
| 再生 | Space |
| ループ | ⇧⌘L |
| 選択範囲をループ | ⌘L |
| ループ(選択範囲で、またはオン/オフ) | L |
| 追従を再開 | ⌥⌘F |
| 楽器 | ⌃⌘K |
| 遅く | ⌃- |
| 速く | ⌃= |
| 通常の速度 | ⌃0 |
| 半音上げて再生 | ⌃⌥= |
| 半音下げて再生 | ⌃⌥- |
| 記譜のキーで再生 | ⌃⌥0 |
| メトロノーム | ⌥⌘M |
| カウントイン | ⌥⌘K |
| 練習… | ⌃⌥⌘P |
| 弾くまで待つ | ⌃⌥⌘W |
| このノートをスキップ | ⌃⌥⌘→ |
| リッスン | ⌃⌥⌘L |
| 演奏に合わせる | ⌃⌥⌘F |
聴き取りツール
| ビデオを表示 | ⌥⌘V |
| 録音にピン留め(小節、⇧で拍) | ⌥M, ⌥⇧M |
| 音源からTAB譜を保持 | ⌘↩ |
| 音源からTAB譜を破棄 | ⌥⌘⌫ |
| 解析を停止 | ⌘. |
一緒に演奏
はじめに
| ホーム | Ctrl+Shift+H |
| 新規曲… | Ctrl+N |
| 前回と同じ設定で新規曲 | Ctrl+Shift+N |
| 開く… | Ctrl+O |
| 複製 | Ctrl+Shift+S |
| エクスプローラーで表示 | Ctrl+Shift+R |
| コマンドを検索… | Ctrl+K |
ワークスペース
| ビューを変更… | Ctrl+Shift+V |
| 右に分割 | Ctrl+\ |
| 下に分割 | Ctrl+Alt+\ |
| パネルを最大化 | Ctrl+Shift+Enter |
| パネルを閉じる | Ctrl+Alt+W |
| 次のパネル | Ctrl+Tab |
| 前のパネル | Ctrl+Shift+Tab |
| 拡大 | Ctrl+=, Ctrl+Num+ |
| 縮小 | Ctrl+-, Ctrl+Num− |
| パネルの設定 | Ctrl+Shift+, |
| 設定… | Ctrl+, |
| キーボードショートカット(?) | ? |
| メニューバーを開く | F10 |
| 「ファイル」メニューを開く | Alt+F |
| 「編集」メニューを開く | Alt+E |
| 「表示」メニューを開く | Alt+V |
| 「トランスポート」メニューを開く | Alt+R |
| 「一緒に演奏」メニューを開く | Alt+O |
| 「設定」メニューを開く | Alt+S |
| 「ヘルプ」メニューを開く | Alt+H |
| 次のバージョン | Alt+A |
TAB譜を書く
| チョーキングを表示 | Ctrl+Alt+B |
| アーティキュレーションを表示 | Ctrl+Alt+A |
| トラックを追加… | Ctrl+Alt+T |
| カーソルの弦のフレット | 0–9 |
| 半音上げる | +, = |
| 半音下げる | - |
| ノートを上/下の弦へ | Alt+Up, Alt+Down |
| 入力中にノートを鳴らす | Ctrl+Alt+Y |
| ステップの長さ | Ctrl+1–Ctrl+7 |
| 付点ステップ | . |
| 3連符ステップ | T |
| 休符 | , |
| タイ | J |
| グリッドにスナップ | Ctrl+G |
| カット | Ctrl+X |
| コピー | Ctrl+C |
| ペースト | Ctrl+V |
| 削除 | Backspace, Delete |
| すべてを選択 | Ctrl+A |
| ボイス1–9を編集 | Alt+1–Alt+9 |
| 運指をやり直す | Ctrl+R |
奏法
| アクセント | A |
| マルカート | M |
| スタッカート | O |
| テヌート | W |
| フェルマータ | F |
| ゴーストノート | G |
| ブラッシング | X |
| ブリッジミュート | P |
| レット・リング | R |
| ハーモニクス | N |
| ピッキング・ハーモニクス | Q |
| タッピング | I |
| スラップ、プル | K |
| チョーキング | B |
| 装飾音を追加 | Alt+G |
| 拍上に装飾音を追加 | Alt+Shift+G |
| 次のノートへスライド | S |
| 次のノートへハンマリング/プリング | H |
| スラー | Shift+S |
| ビブラート | V |
| ダウンピッキング | D |
| アップピッキング | U |
| ノートの上にテキスト… | Alt+T |
クリップと構成
コードと歌詞
| カーソル位置のコードネーム | Shift+Q |
| ボックスにコードを書く | A–G |
| 前の小節を繰り返す(%) | % |
| 次の小節へ | | |
| ボックスのコードを編集 | Enter |
| このノートから歌詞 | Alt+L |
演奏表現の調整
| ノートインスペクターを表示 | Ctrl+Alt+I |
| 値バーを表示 | Ctrl+Alt+E, Ctrl+Shift+B |
| ブラシ(E) | E |
| ブラシを小さく([) | [ |
| ブラシを大きく(]) | ] |
| 移調… | Ctrl+Shift+T |
| 取り消す | Ctrl+Z |
| やり直す | Ctrl+Y, Ctrl+Shift+Z |
スコア
| 音符入力 | N |
| 音価:64分音符 … 全音符 | 1–7 |
| カーソル位置にドラムパッド | 0–9, Alt+0–Alt+9 |
| 付点:オン、オフ | . |
| カーソル位置にノートを書く | A–G |
| 直前に書いたコードに追加 | Shift+A–Shift+G |
| 休符 | 0 |
| 音符入力の音価 | 1–7 |
| 付点で音符入力 | . |
| 3連符 | T |
| 5連符、6連符、7連符(リズムのセル) | Alt+5–Alt+7 |
| タイ:コードを1ステップ長く | +, = |
| 1ステップ戻る | Backspace |
| 黒鍵の異名同音を切り替え | J |
| 符尾:上、下、自動 | Shift+X |
| 連桁:切る、つなぐ、自動 | / |
| 五線をまたぐ:上の五線、下の五線 | Ctrl+Shift+Up, Ctrl+Shift+Down |
MIDI
| 録音 | Ctrl+Alt+R |
| MIDIをキャプチャ | Ctrl+Alt+Shift+R |
| MIDIステップ入力 | Ctrl+Alt+S |
| MIDIコントロールを学習 | Ctrl+Alt+Shift+K |
オーディオの録音
| チューナー | Ctrl+Alt+U |
曲の取り込み
| 録音を読み込む… | Ctrl+I |
保存と書き出し
演奏と練習
| 再生 | Space |
| ループ | Ctrl+Shift+L |
| 選択範囲をループ | Ctrl+L |
| ループ(選択範囲で、またはオン/オフ) | L |
| 追従を再開 | Ctrl+Alt+F |
| 遅く | Ctrl+Shift+- |
| 速く | Ctrl+Shift+= |
| 通常の速度 | Ctrl+Shift+0 |
| 半音上げて再生 | Ctrl+Alt+Shift+= |
| 半音下げて再生 | Ctrl+Alt+Shift+- |
| 記譜のキーで再生 | Ctrl+Alt+Shift+0 |
| メトロノーム | Ctrl+Alt+M, Ctrl+Shift+M |
| カウントイン | Ctrl+Alt+K |
| 練習… | Ctrl+Alt+Shift+P |
| 弾くまで待つ | Ctrl+Alt+Shift+W |
| このノートをスキップ | Ctrl+Alt+Shift+Right |
| リッスン | Ctrl+Alt+Shift+L |
| 演奏に合わせる | Ctrl+Alt+Shift+F |
聴き取りツール
| ビデオを表示 | Ctrl+Alt+V |
| 録音にピン留め(小節、⇧で拍) | Alt+M, Alt+Shift+M |
| 音源からTAB譜を保持 | Ctrl+Enter |
| 音源からTAB譜を破棄 | Ctrl+Alt+Backspace |
| 解析を停止 | Ctrl+. |
一緒に演奏
はじめに
| コマンドを検索… | Ctrl+K(Macでは⌘K) |
ワークスペース
| ビューを変更… | Ctrl+Shift+V(Macでは⇧⌘V) |
| 右に分割 | Ctrl+\(Macでは⌘\) |
| 下に分割 | Ctrl+Alt+\(Macでは⌥⌘\) |
| パネルを最大化 | Ctrl+Shift+Enter(Macでは⇧⌘↩) |
| パネルを閉じる | Ctrl+Alt+W(Macでは⌥⌘W) |
| 次のパネル | Ctrl+Alt+], Ctrl+Alt+.(Macでは⌥⌘], ⌥⌘.) |
| 前のパネル | Ctrl+Alt+[, Ctrl+Alt+,(Macでは⌥⌘[, ⌥⌘,) |
| 拡大 | Ctrl+=, Ctrl+Num+(Macでは⌘=, ⌘Num+) |
| 縮小 | Ctrl+-, Ctrl+Num−(Macでは⌘-, ⌘Num−) |
| パネルの設定 | Ctrl+Shift+,(Macでは⇧⌘,) |
| キーボードショートカット(?) | ? |
| メニューバーを開く | F10 |
| 「ファイル」メニューを開く | Alt+F(Macでは⌥F) |
| 「編集」メニューを開く | Alt+E(Macでは⌥E) |
| 「表示」メニューを開く | Alt+V(Macでは⌥V) |
| 「トランスポート」メニューを開く | Alt+R(Macでは⌥R) |
| 「セッション」メニューを開く | Alt+S(Macでは⌥S) |
| 「設定」メニューを開く | Alt+N(Macでは⌥N) |
| 「ヘルプ」メニューを開く | Alt+H(Macでは⌥H) |
| 次のバージョン | Alt+A(Macでは⌥A) |
TAB譜を書く
| チョーキングを表示 | Ctrl+Alt+B(Macでは⌥⌘B) |
| アーティキュレーションを表示 | Ctrl+Alt+A(Macでは⌥⌘A) |
| トラックを追加… | Ctrl+Alt+T(Macでは⌥⌘T) |
| カーソルの弦のフレット | 0–9 |
| 半音上げる | +, = |
| 半音下げる | - |
| ノートを上/下の弦へ | Alt+Up, Alt+Down(Macでは⌥↑, ⌥↓) |
| 入力中にノートを鳴らす | Ctrl+Alt+Y(Macでは⌥⌘Y) |
| ステップの長さ | Ctrl+1–Ctrl+7(Macでは⌘1–⌘7) |
| 付点ステップ | . |
| 3連符ステップ | T |
| 休符 | , |
| タイ | J |
| グリッドにスナップ | Ctrl+G(Macでは⌘G) |
| カット | Ctrl+X(Macでは⌘X) |
| コピー | Ctrl+C(Macでは⌘C) |
| ペースト | Ctrl+V(Macでは⌘V) |
| 削除 | Backspace, Delete(Macでは⌫, ⌦) |
| すべてを選択 | Ctrl+A(Macでは⌘A) |
| ボイス1–9を編集 | Alt+1–Alt+9(Macでは⌥1–⌥9) |
| 運指をやり直す | Ctrl+R(Macでは⌘R) |
奏法
| アクセント | A |
| マルカート | M |
| スタッカート | O |
| テヌート | W |
| フェルマータ | F |
| ゴーストノート | G |
| ブラッシング | X |
| ブリッジミュート | P |
| レット・リング | R |
| ハーモニクス | N |
| ピッキング・ハーモニクス | Q |
| タッピング | I |
| スラップ、プル | K |
| チョーキング | B |
| 装飾音を追加 | Alt+G(Macでは⌥G) |
| 拍上に装飾音を追加 | Alt+Shift+G(Macでは⌥⇧G) |
| 次のノートへスライド | S |
| 次のノートへハンマリング/プリング | H |
| スラー | Shift+S(Macでは⇧S) |
| ビブラート | V |
| ダウンピッキング | D |
| アップピッキング | U |
| ノートの上にテキスト… | Alt+T(Macでは⌥T) |
クリップと構成
コードと歌詞
| カーソル位置のコードネーム | Shift+Q(Macでは⇧Q) |
| ボックスにコードを書く | A–G |
| 前の小節を繰り返す(%) | % |
| 次の小節へ | | |
| ボックスのコードを編集 | Enter(Macでは↩) |
| このノートから歌詞 | Alt+L(Macでは⌥L) |
演奏表現の調整
| ノートインスペクターを表示 | Ctrl+Alt+I(Macでは⌥⌘I) |
| 値バーを表示 | Ctrl+Alt+E, Ctrl+Shift+B(Macでは⌥⌘E, ⇧⌘B) |
| ブラシ(E) | E |
| ブラシを小さく([) | [ |
| ブラシを大きく(]) | ] |
| 取り消す | Ctrl+Z(Macでは⌘Z) |
| やり直す | Ctrl+Y, Ctrl+Shift+Z(Macでは⌘Y, ⇧⌘Z) |
スコア
| 音符入力 | N |
| 音価:64分音符 … 全音符 | 1–7 |
| カーソル位置にドラムパッド | 0–9, Alt+0–Alt+9(Macでは0–9, ⌥0–⌥9) |
| 付点:オン、オフ | . |
| カーソル位置にノートを書く | A–G |
| 直前に書いたコードに追加 | Shift+A–Shift+G(Macでは⇧A–⇧G) |
| 休符 | 0 |
| 音符入力の音価 | 1–7 |
| 付点で音符入力 | . |
| 3連符 | T |
| 5連符、6連符、7連符(リズムのセル) | Alt+5–Alt+7(Macでは⌥5–⌥7) |
| タイ:コードを1ステップ長く | +, = |
| 1ステップ戻る | Backspace(Macでは⌫) |
| 黒鍵の異名同音を切り替え | J |
| 符尾:上、下、自動 | Shift+X(Macでは⇧X) |
| 連桁:切る、つなぐ、自動 | / |
| 五線をまたぐ:上の五線、下の五線 | Ctrl+Shift+Up, Ctrl+Shift+Down(Macでは⇧⌘↑, ⇧⌘↓) |
MIDI
| 録音 | Ctrl+Alt+R(Macでは⌥⌘R) |
| MIDIをキャプチャ | Ctrl+Alt+Shift+R(Macでは⌥⇧⌘R) |
| MIDIステップ入力 | Ctrl+Alt+S(Macでは⌥⌘S) |
| MIDIコントロールを学習 | Ctrl+Alt+Shift+K(Macでは⌥⇧⌘K) |
保存と書き出し
演奏と練習
| 再生 | Space |
| ループ | Ctrl+Shift+L(Macでは⇧⌘L) |
| 選択範囲をループ | Ctrl+L(Macでは⌘L) |
| ループ(選択範囲で、またはオン/オフ) | L |
| 追従を再開 | Ctrl+Alt+F(Macでは⌥⌘F) |
| 遅く | Ctrl+Shift+-(Macでは⇧⌘-) |
| 速く | Ctrl+Shift+=(Macでは⇧⌘=) |
| 通常の速度 | Ctrl+Shift+0(Macでは⇧⌘0) |
| 半音上げて再生 | Ctrl+Alt+Shift+=(Macでは⌥⇧⌘=) |
| 半音下げて再生 | Ctrl+Alt+Shift+-(Macでは⌥⇧⌘-) |
| 記譜のキーで再生 | Ctrl+Alt+Shift+0(Macでは⌥⇧⌘0) |
| メトロノーム | Ctrl+Alt+M, Ctrl+Shift+M(Macでは⌥⌘M, ⇧⌘M) |
| カウントイン | Ctrl+Alt+K(Macでは⌥⌘K) |
| 練習… | Ctrl+Alt+Shift+P(Macでは⌥⇧⌘P) |
| 弾くまで待つ | Ctrl+Alt+Shift+W(Macでは⌥⇧⌘W) |
| このノートをスキップ | Ctrl+Alt+Shift+Right(Macでは⌥⇧⌘→) |
| リッスン | Ctrl+Alt+Shift+L(Macでは⌥⇧⌘L) |
| 演奏に合わせる | Ctrl+Alt+Shift+F(Macでは⌥⇧⌘F) |
聴き取りツール
| 録音にピン留め(小節、⇧で拍) | Alt+M, Alt+Shift+M(Macでは⌥M, ⌥⇧M) |
一緒に演奏
| ここに注目 | Ctrl+Alt+L(Macでは⌥⌘L) |