键盘快捷键
在 Stab 中,大部分写谱工作都可以用键盘完成:在光标处输入品位、时值、演奏记号、播放和循环。快捷键卡片显示你所在面板的按键;本页末尾的表格列出全部按键。
快捷键卡片
适用于 每个平台。
在编辑器或乐谱面板中按 ?,或从“帮助”菜单中选择 键盘快捷键 (?)。窗口中间会打开一张卡片,列出在该面板中起作用的按键,按你的键盘上的写法命名。它会适应窗口:在较小的窗口中,它的列会重新排列,让每个按键仍然显示出来。
- 在编辑器中,它以“写谱”(品位、光标、弦、声部)开头,然后是“编辑”、“所选内容上的记号”、“播放”、“录音”、“练习”和“显示”。
- 在乐谱中,它以“音符输入”和“所选内容”开头,然后是同样的几个部分。
按任意键或点按即可收起卡片,不会做其他任何事。卡片列出在面板中起作用的按键;菜单自己的按键(用于文件、窗口和面板)位于菜单中每一项的旁边,也在下面的完整列表中。
卡片用于编辑器和乐谱;在其他面板中,该项会变灰。
在输入栏中输入
在你输入一个值的每个输入栏中,规则都相同:音轨或片段的名称、速度、标记、和弦、乐谱设置或检查器中的一行。
- ReturnEnter会保留你输入的内容。
- 离开输入栏也会保留它:点按别处、Tab、切换到另一个窗口,或关闭面板或歌曲。
- Escape(在硬件键盘上)会取消Esc 会取消,值保持原样。
Stab 无法读取的值(例如速度为“fast”)会保留旧值。开始新内容而不是更改一个值的输入栏(例如为新通道命名或粘贴视频链接),只在按 ReturnEnter时才起作用;离开它不会做任何事。
| 命令 | 按键 | 位置 |
|---|---|---|
| 键盘快捷键 (?) | ? | “帮助”菜单 |
| 命令 | 按键 | 位置 |
|---|---|---|
| 键盘快捷键 (?) | ? | “帮助”菜单 |
| 命令 | 按键 | 位置 |
|---|---|---|
| 键盘快捷键 (?) | ? | “帮助”菜单 |
用键盘操作菜单
适用于 Windows和网页。 不适用于 Mac。
Mac 上没有这项功能。
菜单栏可以用键盘打开:
- F10 会打开菜单栏,定位到第一个菜单。
- AltAlt(在 Mac 上为 ⌥)加上菜单的字母会打开那个菜单。字母见下表。“走带”为 Alt+RAlt+R(Mac 上为 ⌥R),因为 ⌥TAlt+TAlt+T(Mac 上为 ⌥T) 在面板中是音符上方的文字。
菜单打开时,箭头键在各项之间和菜单之间移动,Return 或空格键进行选择,一个字母会跳到以它开头的第一项,如果那一项不打开子菜单,就会选择它。Esc、F10 或 AltEsc 会关闭菜单。
在 Windows 上的 Edge 和 Chrome 中,浏览器把 F10 和 Alt 留给它自己的菜单。请改为从歌曲按 Tab:它会到标题栏,先是“主页”,再按 Tab 就到菜单;在“主页”上按 Shift+Tab 回到歌曲。
这些按键用于 Windows 和网页,在那里 Stab 绘制它自己的菜单栏。
Mac 上不可用:打开菜单栏、打开“文件”菜单、打开“编辑”菜单、打开“显示”菜单、打开“走带”菜单、打开“一起演奏”菜单、打开“会话”菜单、打开“设置”菜单、打开“帮助”菜单。
| 命令 | 按键 | 位置 |
|---|---|---|
| 打开菜单栏 | F10 | 键盘 |
| 打开“文件”菜单 | Alt+F | 键盘 |
| 打开“编辑”菜单 | Alt+E | 键盘 |
| 打开“显示”菜单 | Alt+V | 键盘 |
| 打开“走带”菜单 | Alt+R | 键盘 |
| 打开“一起演奏”菜单 | Alt+O | 键盘 |
| 打开“设置”菜单 | Alt+S | 键盘 |
| 打开“帮助”菜单 | Alt+H | 键盘 |
Windows 上不可用:打开“会话”菜单。
| 命令 | 按键 | 位置 |
|---|---|---|
| 打开菜单栏 | F10 | 键盘 |
| 打开“文件”菜单 | Alt+F(Mac 上为 ⌥F) | 键盘 |
| 打开“编辑”菜单 | Alt+E(Mac 上为 ⌥E) | 键盘 |
| 打开“显示”菜单 | Alt+V(Mac 上为 ⌥V) | 键盘 |
| 打开“走带”菜单 | Alt+R(Mac 上为 ⌥R) | 键盘 |
| 打开“会话”菜单 | Alt+S(Mac 上为 ⌥S) | 键盘 |
| 打开“设置”菜单 | Alt+N(Mac 上为 ⌥N) | 键盘 |
| 打开“帮助”菜单 | Alt+H(Mac 上为 ⌥H) | 键盘 |
网页 上不可用:打开“一起演奏”菜单。
每个快捷键
你所在平台上每个有按键的命令,按章节排列,每个都链接到其文章。在页面顶部选择另一个平台即可查看它的按键。
入门
工作区
| Change View… | ⌃⌘V |
| 向右拆分 | ⌘\ |
| 向下拆分 | ⌥⌘\ |
| 最大化面板 | ⇧⌘↩ |
| 关闭面板 | ⌥⌘W |
| 下一个面板 | ⌃⇥ |
| 上一个面板 | ⌃⇧⇥ |
| 放大 | ⌘= |
| 缩小 | ⌘- |
| Pane Settings | ⌃⌘, |
| (一个工作区) | ⌃1–⌃9 |
| 将面板移到新窗口 | ⌥⌘N |
| 将面板移到主窗口 | ⇧⌘M |
| 关闭 | ⌘W |
| 最小化 | ⌘M |
| 隐藏 Stab | ⌘H |
| 退出 Stab | ⌘Q |
| 设置… | ⌘, |
| 资源 | ⌃⌘R |
| 键盘快捷键 (?) | ? |
| 下一个版本 | ⌥A |
写六线谱
| 显示推弦 | ⌥⌘B |
| 显示演奏记号 | ⌥⌘A |
| Add Track… | ⌥⌘T |
| 光标所在弦的品位 | 0–9 |
| 升一个半音 | +, = |
| 降一个半音 | - |
| 音符移到上方、下方的弦 | ⌥↑, ⌥↓ |
| 写谱时试听音符 | ⌥⌘Y |
| 步长 | ⌘1–⌘7 |
| 附点步长 | . |
| 三连音步长 | T |
| A rest | , |
| Tie | J |
| 吸附到网格 | ⌘G |
| 剪切 | ⌘X |
| 拷贝 | ⌘C |
| 粘贴 | ⌘V |
| 删除 | ⌫ |
| 全选 | ⌘A |
| 编辑声部 1–9 | ⌥1–⌥9 |
| 重排指法 | ⌘R |
技法
| 重音 | A |
| 着重音 | M |
| 断奏 | O |
| 保持音 | W |
| 延长记号 | F |
| 幽灵音 | G |
| 哑音 | X |
| 闷音 | P |
| 延音 | R |
| 泛音 | N |
| 捏泛音 | Q |
| 点弦 | I |
| 拍弦、挑弦 | K |
| 推弦 | B |
| 添加装饰音 | ⌥G |
| 在拍上添加装饰音 | ⌥⇧G |
| 滑音到下一音 | S |
| 击弦 / 勾弦到下一音 | H |
| 圆滑线 | ⇧S |
| 揉弦 | V |
| 下拨 | D |
| 上拨 | U |
| 音符上方的文字… | ⌥T |
片段与结构
和弦与歌词
塑造演奏
乐谱
| 音符输入 | N |
| 时值:六十四分音符 … 全音符 | 1–7 |
| 光标处的鼓垫 | 0–9, ⌥0–⌥9 |
| 附点开、关 | . |
| 在光标处写入音符 | A–G |
| 添加到刚写入的和弦 | ⇧A–⇧G |
| 休止符 | 0 |
| 音符输入的时值 | 1–7 |
| 附点音符输入 | . |
| 三连音 | T |
| 五连音、六连音、七连音(节奏单元) | ⌥5–⌥7 |
| 延音线:和弦延长一步 | +, = |
| 后退一步 | ⌫ |
| 黑键换用等音 | J |
| 符干向上、向下、自动 | ⇧X |
| 符杠:断开、连接、自动 | / |
| 跨谱表:上方、下方谱表 | ⇧⌘↑, ⇧⌘↓ |
音色
| 音色库 | ⌃⌘L |
MIDI
| 音频与 MIDI | ⌃⌘I |
| 录音 | ⌥⌘R |
| 捕获 MIDI | ⌥⇧⌘R |
| MIDI 步进输入 | ⌥⌘S |
| 学习 MIDI 控制 | ⌃⌥⌘K |
录制音频
| 调音器 | ⌥⌘U |
导入音乐
| 导入录音… | ⌘I |
保存与导出
演奏与练习
| 播放 | Space |
| 循环 | ⇧⌘L |
| 循环播放所选内容 | ⌘L |
| 循环(选区的,或开、关) | L |
| 继续跟随 | ⌥⌘F |
| 乐器 | ⌃⌘K |
| 减慢 | ⌃- |
| 加快 | ⌃= |
| 正常速度 | ⌃0 |
| 升高半音播放 | ⌃⌥= |
| 降低半音播放 | ⌃⌥- |
| 按记谱调播放 | ⌃⌥0 |
| 节拍器 | ⌥⌘M |
| 预备拍 | ⌥⌘K |
| 练习… | ⌃⌥⌘P |
| 等我弹 | ⌃⌥⌘W |
| 跳过此音符 | ⌃⌥⌘→ |
| 聆听 | ⌃⌥⌘L |
| 跟随演奏 | ⌃⌥⌘F |
聆听工具
| 显示视频 | ⌥⌘V |
| 钉到录音上(小节,⇧ 拍) | ⌥M, ⌥⇧M |
| 保留从音频写的谱 | ⌘↩ |
| 舍弃从音频写的谱 | ⌥⌘⌫ |
| 停止分析 | ⌘. |
一起演奏
入门
| 主页 | Ctrl+Shift+H |
| 新建歌曲… | Ctrl+N |
| 按上次设置新建歌曲 | Ctrl+Shift+N |
| 打开… | Ctrl+O |
| 复制 | Ctrl+Shift+S |
| 在文件资源管理器中显示 | Ctrl+Shift+R |
| 搜索命令… | Ctrl+K |
工作区
| Change View… | Ctrl+Shift+V |
| 向右拆分 | Ctrl+\ |
| 向下拆分 | Ctrl+Alt+\ |
| 最大化面板 | Ctrl+Shift+Enter |
| 关闭面板 | Ctrl+Alt+W |
| 下一个面板 | Ctrl+Tab |
| 上一个面板 | Ctrl+Shift+Tab |
| 放大 | Ctrl+=, Ctrl+Num+ |
| 缩小 | Ctrl+-, Ctrl+Num− |
| Pane Settings | Ctrl+Shift+, |
| 设置… | Ctrl+, |
| 键盘快捷键 (?) | ? |
| 打开菜单栏 | F10 |
| 打开“文件”菜单 | Alt+F |
| 打开“编辑”菜单 | Alt+E |
| 打开“显示”菜单 | Alt+V |
| 打开“走带”菜单 | Alt+R |
| 打开“一起演奏”菜单 | Alt+O |
| 打开“设置”菜单 | Alt+S |
| 打开“帮助”菜单 | Alt+H |
| 下一个版本 | Alt+A |
写六线谱
| 显示推弦 | Ctrl+Alt+B |
| 显示演奏记号 | Ctrl+Alt+A |
| Add Track… | Ctrl+Alt+T |
| 光标所在弦的品位 | 0–9 |
| 升一个半音 | +, = |
| 降一个半音 | - |
| 音符移到上方、下方的弦 | Alt+Up, Alt+Down |
| 写谱时试听音符 | Ctrl+Alt+Y |
| 步长 | Ctrl+1–Ctrl+7 |
| 附点步长 | . |
| 三连音步长 | T |
| A rest | , |
| Tie | J |
| 吸附到网格 | Ctrl+G |
| 剪切 | Ctrl+X |
| 拷贝 | Ctrl+C |
| 粘贴 | Ctrl+V |
| 删除 | Backspace, Delete |
| 全选 | Ctrl+A |
| 编辑声部 1–9 | Alt+1–Alt+9 |
| 重排指法 | Ctrl+R |
技法
| 重音 | A |
| 着重音 | M |
| 断奏 | O |
| 保持音 | W |
| 延长记号 | F |
| 幽灵音 | G |
| 哑音 | X |
| 闷音 | P |
| 延音 | R |
| 泛音 | N |
| 捏泛音 | Q |
| 点弦 | I |
| 拍弦、挑弦 | K |
| 推弦 | B |
| 添加装饰音 | Alt+G |
| 在拍上添加装饰音 | Alt+Shift+G |
| 滑音到下一音 | S |
| 击弦 / 勾弦到下一音 | H |
| 圆滑线 | Shift+S |
| 揉弦 | V |
| 下拨 | D |
| 上拨 | U |
| 音符上方的文字… | Alt+T |
片段与结构
和弦与歌词
塑造演奏
| 显示音符检查器 | Ctrl+Alt+I |
| 显示数值条 | Ctrl+Alt+E, Ctrl+Shift+B |
| 画笔 (E) | E |
| 缩小画笔 ([) | [ |
| 加大画笔 (]) | ] |
| 移调… | Ctrl+Shift+T |
| 撤销 | Ctrl+Z |
| 重做 | Ctrl+Y, Ctrl+Shift+Z |
乐谱
| 音符输入 | N |
| 时值:六十四分音符 … 全音符 | 1–7 |
| 光标处的鼓垫 | 0–9, Alt+0–Alt+9 |
| 附点开、关 | . |
| 在光标处写入音符 | A–G |
| 添加到刚写入的和弦 | Shift+A–Shift+G |
| 休止符 | 0 |
| 音符输入的时值 | 1–7 |
| 附点音符输入 | . |
| 三连音 | T |
| 五连音、六连音、七连音(节奏单元) | Alt+5–Alt+7 |
| 延音线:和弦延长一步 | +, = |
| 后退一步 | Backspace |
| 黑键换用等音 | J |
| 符干向上、向下、自动 | Shift+X |
| 符杠:断开、连接、自动 | / |
| 跨谱表:上方、下方谱表 | Ctrl+Shift+Up, Ctrl+Shift+Down |
MIDI
| 录音 | Ctrl+Alt+R |
| 捕获 MIDI | Ctrl+Alt+Shift+R |
| MIDI 步进输入 | Ctrl+Alt+S |
| 学习 MIDI 控制 | Ctrl+Alt+Shift+K |
录制音频
| 调音器 | Ctrl+Alt+U |
导入音乐
| 导入录音… | Ctrl+I |
保存与导出
演奏与练习
| 播放 | Space |
| 循环 | Ctrl+Shift+L |
| 循环播放所选内容 | Ctrl+L |
| 循环(选区的,或开、关) | L |
| 继续跟随 | Ctrl+Alt+F |
| 减慢 | Ctrl+Shift+- |
| 加快 | Ctrl+Shift+= |
| 正常速度 | Ctrl+Shift+0 |
| 升高半音播放 | Ctrl+Alt+Shift+= |
| 降低半音播放 | Ctrl+Alt+Shift+- |
| 按记谱调播放 | Ctrl+Alt+Shift+0 |
| 节拍器 | Ctrl+Alt+M, Ctrl+Shift+M |
| 预备拍 | Ctrl+Alt+K |
| 练习… | Ctrl+Alt+Shift+P |
| 等我弹 | Ctrl+Alt+Shift+W |
| 跳过此音符 | Ctrl+Alt+Shift+Right |
| 聆听 | Ctrl+Alt+Shift+L |
| 跟随演奏 | Ctrl+Alt+Shift+F |
聆听工具
| 显示视频 | Ctrl+Alt+V |
| 钉到录音上(小节,⇧ 拍) | Alt+M, Alt+Shift+M |
| 保留从音频写的谱 | Ctrl+Enter |
| 舍弃从音频写的谱 | Ctrl+Alt+Backspace |
| 停止分析 | Ctrl+. |
一起演奏
入门
| 搜索命令… | Ctrl+K(Mac 上为 ⌘K) |
工作区
| Change View… | Ctrl+Shift+V(Mac 上为 ⇧⌘V) |
| 向右拆分 | Ctrl+\(Mac 上为 ⌘\) |
| 向下拆分 | Ctrl+Alt+\(Mac 上为 ⌥⌘\) |
| 最大化面板 | Ctrl+Shift+Enter(Mac 上为 ⇧⌘↩) |
| 关闭面板 | Ctrl+Alt+W(Mac 上为 ⌥⌘W) |
| 下一个面板 | Ctrl+Alt+], Ctrl+Alt+.(Mac 上为 ⌥⌘], ⌥⌘.) |
| 上一个面板 | Ctrl+Alt+[, Ctrl+Alt+,(Mac 上为 ⌥⌘[, ⌥⌘,) |
| 放大 | Ctrl+=, Ctrl+Num+(Mac 上为 ⌘=, ⌘Num+) |
| 缩小 | Ctrl+-, Ctrl+Num−(Mac 上为 ⌘-, ⌘Num−) |
| Pane Settings | Ctrl+Shift+,(Mac 上为 ⇧⌘,) |
| 键盘快捷键 (?) | ? |
| 打开菜单栏 | F10 |
| 打开“文件”菜单 | Alt+F(Mac 上为 ⌥F) |
| 打开“编辑”菜单 | Alt+E(Mac 上为 ⌥E) |
| 打开“显示”菜单 | Alt+V(Mac 上为 ⌥V) |
| 打开“走带”菜单 | Alt+R(Mac 上为 ⌥R) |
| 打开“会话”菜单 | Alt+S(Mac 上为 ⌥S) |
| 打开“设置”菜单 | Alt+N(Mac 上为 ⌥N) |
| 打开“帮助”菜单 | Alt+H(Mac 上为 ⌥H) |
| 下一个版本 | Alt+A(Mac 上为 ⌥A) |
写六线谱
| 显示推弦 | Ctrl+Alt+B(Mac 上为 ⌥⌘B) |
| 显示演奏记号 | Ctrl+Alt+A(Mac 上为 ⌥⌘A) |
| Add Track… | Ctrl+Alt+T(Mac 上为 ⌥⌘T) |
| 光标所在弦的品位 | 0–9 |
| 升一个半音 | +, = |
| 降一个半音 | - |
| 音符移到上方、下方的弦 | Alt+Up, Alt+Down(Mac 上为 ⌥↑, ⌥↓) |
| 写谱时试听音符 | Ctrl+Alt+Y(Mac 上为 ⌥⌘Y) |
| 步长 | Ctrl+1–Ctrl+7(Mac 上为 ⌘1–⌘7) |
| 附点步长 | . |
| 三连音步长 | T |
| A rest | , |
| Tie | J |
| 吸附到网格 | Ctrl+G(Mac 上为 ⌘G) |
| 剪切 | Ctrl+X(Mac 上为 ⌘X) |
| 拷贝 | Ctrl+C(Mac 上为 ⌘C) |
| 粘贴 | Ctrl+V(Mac 上为 ⌘V) |
| 删除 | Backspace, Delete(Mac 上为 ⌫, ⌦) |
| 全选 | Ctrl+A(Mac 上为 ⌘A) |
| 编辑声部 1–9 | Alt+1–Alt+9(Mac 上为 ⌥1–⌥9) |
| 重排指法 | Ctrl+R(Mac 上为 ⌘R) |
技法
| 重音 | A |
| 着重音 | M |
| 断奏 | O |
| 保持音 | W |
| 延长记号 | F |
| 幽灵音 | G |
| 哑音 | X |
| 闷音 | P |
| 延音 | R |
| 泛音 | N |
| 捏泛音 | Q |
| 点弦 | I |
| 拍弦、挑弦 | K |
| 推弦 | B |
| 添加装饰音 | Alt+G(Mac 上为 ⌥G) |
| 在拍上添加装饰音 | Alt+Shift+G(Mac 上为 ⌥⇧G) |
| 滑音到下一音 | S |
| 击弦 / 勾弦到下一音 | H |
| 圆滑线 | Shift+S(Mac 上为 ⇧S) |
| 揉弦 | V |
| 下拨 | D |
| 上拨 | U |
| 音符上方的文字… | Alt+T(Mac 上为 ⌥T) |
片段与结构
和弦与歌词
| 光标处的和弦符号 | Shift+Q(Mac 上为 ⇧Q) |
| 在格子中写入和弦 | A–G |
| 重复前一小节(%) | % |
| 到下一小节 | | |
| 编辑格子中的和弦 | Enter(Mac 上为 ↩) |
| 从此音符开始的歌词 | Alt+L(Mac 上为 ⌥L) |
塑造演奏
| 显示音符检查器 | Ctrl+Alt+I(Mac 上为 ⌥⌘I) |
| 显示数值条 | Ctrl+Alt+E, Ctrl+Shift+B(Mac 上为 ⌥⌘E, ⇧⌘B) |
| 画笔 (E) | E |
| 缩小画笔 ([) | [ |
| 加大画笔 (]) | ] |
| 撤销 | Ctrl+Z(Mac 上为 ⌘Z) |
| 重做 | Ctrl+Y, Ctrl+Shift+Z(Mac 上为 ⌘Y, ⇧⌘Z) |
乐谱
| 音符输入 | N |
| 时值:六十四分音符 … 全音符 | 1–7 |
| 光标处的鼓垫 | 0–9, Alt+0–Alt+9(Mac 上为 0–9, ⌥0–⌥9) |
| 附点开、关 | . |
| 在光标处写入音符 | A–G |
| 添加到刚写入的和弦 | Shift+A–Shift+G(Mac 上为 ⇧A–⇧G) |
| 休止符 | 0 |
| 音符输入的时值 | 1–7 |
| 附点音符输入 | . |
| 三连音 | T |
| 五连音、六连音、七连音(节奏单元) | Alt+5–Alt+7(Mac 上为 ⌥5–⌥7) |
| 延音线:和弦延长一步 | +, = |
| 后退一步 | Backspace(Mac 上为 ⌫) |
| 黑键换用等音 | J |
| 符干向上、向下、自动 | Shift+X(Mac 上为 ⇧X) |
| 符杠:断开、连接、自动 | / |
| 跨谱表:上方、下方谱表 | Ctrl+Shift+Up, Ctrl+Shift+Down(Mac 上为 ⇧⌘↑, ⇧⌘↓) |
MIDI
| 录音 | Ctrl+Alt+R(Mac 上为 ⌥⌘R) |
| 捕获 MIDI | Ctrl+Alt+Shift+R(Mac 上为 ⌥⇧⌘R) |
| MIDI 步进输入 | Ctrl+Alt+S(Mac 上为 ⌥⌘S) |
| 学习 MIDI 控制 | Ctrl+Alt+Shift+K(Mac 上为 ⌥⇧⌘K) |
保存与导出
演奏与练习
| 播放 | Space |
| 循环 | Ctrl+Shift+L(Mac 上为 ⇧⌘L) |
| 循环播放所选内容 | Ctrl+L(Mac 上为 ⌘L) |
| 循环(选区的,或开、关) | L |
| 继续跟随 | Ctrl+Alt+F(Mac 上为 ⌥⌘F) |
| 减慢 | Ctrl+Shift+-(Mac 上为 ⇧⌘-) |
| 加快 | Ctrl+Shift+=(Mac 上为 ⇧⌘=) |
| 正常速度 | Ctrl+Shift+0(Mac 上为 ⇧⌘0) |
| 升高半音播放 | Ctrl+Alt+Shift+=(Mac 上为 ⌥⇧⌘=) |
| 降低半音播放 | Ctrl+Alt+Shift+-(Mac 上为 ⌥⇧⌘-) |
| 按记谱调播放 | Ctrl+Alt+Shift+0(Mac 上为 ⌥⇧⌘0) |
| 节拍器 | Ctrl+Alt+M, Ctrl+Shift+M(Mac 上为 ⌥⌘M, ⇧⌘M) |
| 预备拍 | Ctrl+Alt+K(Mac 上为 ⌥⌘K) |
| 练习… | Ctrl+Alt+Shift+P(Mac 上为 ⌥⇧⌘P) |
| 等我弹 | Ctrl+Alt+Shift+W(Mac 上为 ⌥⇧⌘W) |
| 跳过此音符 | Ctrl+Alt+Shift+Right(Mac 上为 ⌥⇧⌘→) |
| 聆听 | Ctrl+Alt+Shift+L(Mac 上为 ⌥⇧⌘L) |
| 跟随演奏 | Ctrl+Alt+Shift+F(Mac 上为 ⌥⇧⌘F) |
聆听工具
| 钉到录音上(小节,⇧ 拍) | Alt+M, Alt+Shift+M(Mac 上为 ⌥M, ⌥⇧M) |
一起演奏
| 看这里 | Ctrl+Alt+L(Mac 上为 ⌥⌘L) |